PDA

View Full Version : Help!!!



Ahead
11-01-2014, 12:10 PM
Salut am o problema cu CS nush am dat rezolutia 700 si imi scrie asa :MODE NOT SUPPORTABLE.

ruby on rails
13-01-2014, 05:55 PM
Nu iti suporta acea rezolutie :)..trebuie sa modifici din registry rezolutia..astept sa vad daca cineva are o solutie mai non-technica, iar daca nu, o sa iti postez eu cum sa modifici din registri.

Nu prea ti-as arata, ca poti strica lucruri pe acolo daca gresesti ceva, dar daca nu va fi o alta solutie, o fac si pe asta :) Cheers

Ahead
13-01-2014, 06:37 PM
Am rezolvat Ruby oricum ms.

ruby on rails
15-01-2014, 12:52 PM
Din moment ce s-a rezolvat, rog TC..Mersi :)